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[bookmark: InstructionText]Note
Please read these instructions carefully. At the end of the instructions you will find a button. If you click this button, the instructions will be removed and the document can be used for your text. (Note that the button may not work properly if you change in any way this text.) Also, a new document containing the instruction text will be created, which you can save in your hard disk for reference. Use the styles, fonts and point sizes as defined in this template, but do not change or redefine them in any way as this will lead to unpredictable results. [footnoteRef:2] [2:  Corresponding author. Tel.: +0-000-000-0000; fax: +0-000-000-0000; 
e-mail: author@university.edu] 

Introduction
We at Elsevier believe a template should help you, not hinder you, in authoring your paper. It should follow you in how you want to write your paper, not force you to fill in bits and pieces of text. It should allow you to type any text, copy from previous versions, or load an already existing plain text to be formatted. You will therefore find no fill-in screens; you will not need to remember shortcut keys, to use lists of styles, bother about alignment, indents, fonts and point sizes. Just a mouse-click at one of the menu options will give you the style that you want.
The objective of this template is to enable you in an easy way to style your article attractively in a style similar to that of <Journal Name>. It should be emphasized, however, that the final appearance of your paper in print and in electronic media will very likely vary to greater or lesser extent from the presentation achieved in this Word® document.
Organisation of the template
A template (with its file name ending on .dot, rather than on .doc) in Word® is a “mold” that formats documents based on it. If you click ‘New’ on the ‘File’ menu, what you see and open are in fact templates. To use the <Journal Name> template you should first save it with the other templates. To do this, click on ‘New’ on the ‘File’ menu, choose the ‘General’ tab and paste the template there. To create a new document, select the template, choose the Create New Document option, and double-click on the template icon. Save the document.
The template formats your text by using a Word® feature called ‘Styles’. Styles define the format (or appearance) of a paragraph of text as regards letter size, indentation, line spacing, etc. If you’re not familiar with using styles, do not worry; the template arranges everything for you in a user-friendly way.
The toolbar and its menus
At the top of the working area, you see a number of buttons that activate drop-down menus. You can select the required styles from these menus. A ‘Styles’ menu is available in the customized ‘Els_Tools’ bar for applying Styles to paragraphs, i.e. the text between two subsequent hard returns (¶). When you hit the Enter key, you finish a paragraph. The template chooses at that moment the most appropriate next style, e.g. after the style for authors’ names, you will automatically be in the affiliation style. After a section heading, the template will automatically switch to normal paragraph style, but naturally you can adjust all that using the menu options. In the ‘Styles’ menu, the Title Page styles are listed under ‘Head’, and the main text styles are under ‘Body’. Unnumbered headings (e.g., Acknowledgements, References) and reference entries styles are under ‘Tail’.
The ‘Tools’ menu in the Els_Tools bar does more than just apply a style. It has palettes to insert author footnote symbols, greek symbols, and some common math and chemistry symbols. Using the ‘Insert Equation’ option, you can create equations in the Word® equation editor, or if the MathType™ equation editor is installed on your computer, in the MathType™ equation editor. The ‘Insert Table’ option can be used to insert tables, and the ‘Insert Figure’ option can be used to browse to a chosen directory in your hard disk and insert figures in the desired position.
Entering text
 (
Figure 1.
 A caption is positioned left justified below the figure or scheme.
)There are several ways in which you can enter and format your text in this template. The first way is to simply type your text in a blank document based on this template. If you want to apply a different style, start typing the text first as a new paragraph and, while the cursor is somewhere within the paragraph, choose the appropriate style from the drop-down custom menus. If you remove text to replace it with your own text, you should pay attention to the ‘section breaks’ in it. Switch to ‘Normal view’ on the ‘View’ menu to see the breaks. Word® uses those to separate the one-column and two-column parts, as well as to serve as page breaks. (You may find working in ‘Normal’ view more convenient anyway. Switching to ‘Page’ view will restore the two-column lay-out once you have finished.) From the Word® ‘File’ → ‘Page Setup’ menu, you can adjust the typing area to the paper size (A4 or Letter size paper) that you use. Using those options will remove the one- and two-column settings, so you will need to reinsert those, using the options in Microsoft Word® to adjust column settings. In case the lay-out becomes disrupted, insert the appropriate break (page break or column break) from the Word® menu to restore it. Switch to a 2-column lay-out after the Abstract. At the end of your text, balance the columns using the ‘Continuous’ option from the ‘Insert’ → ‘Break’ menu. Insert a switch to one column before any page-wide tables.
Very often you will already have prepared (parts of) your text. If you load that text as a separate document, you can easily insert it into a document based on this template by cutting and pasting between the two documents. You can apply the appropriate styles from the ‘Els_Tools’ Styles menu to obtain the <Journal Name> lay-out.
You may also attach the template to an already existing document. Choose from the ‘Tools’ menu the option ‘Templates and Add-Ins…’. Select the ‘TetrahedronLetters’ template and make sure to tick the box ‘Automatically update document styles’ to make the styles available. You may in this case have to adjust the margins of the document using the Page Setup options on the ‘File’ menu.
Alternatively, you may insert the whole text or parts you previously prepared by using on the ‘Insert’ menu of Word® the option ‘File…’. In that case take care to retain or re-insert the above mentioned section breaks. After the file is inserted you can style it by placing the cursor in each paragraph and clicking the required style on the drop-down menus.
Note that UK and US spellings are accepted but should be used consistently.
The first page
Naturally, your paper should start with a concise and informative title. Do not use abbreviations in it. Next, list all authors with their first names or initials and surnames (in that order). 





Indicate the author for correspondence using the ‘Tools’ menu.  Present addresses can be inserted as Word® footnotes using the ‘Insert’ → ‘Footnote’ menu. After having listed all authors’ names, you should list their respective affiliations. Link authors and affiliations using superscript lower case letters from the ‘Author Footnote Symbols’ menu in the toolbar.
The Abstract
An Abstract is required for every paper; it should succinctly summarize the reason for the work, the main findings, and the conclusions of the study. The abstract should be no longer than 100 words. Do not include artwork, tables, elaborate equations or references to other parts of the paper or to the reference listing at the end.
The reason is that the Abstract should be understandable in itself to be suitable for storage in textual information retrieval systems.
Supply some 3–8 keywords, separated with semicolons, e.g., Azomethine ylide; Claisen rearrangement; Diels-Alder cycloaddition; Enantioselective catalysis; Ionic liquid; Metathesis; Microwave-assisted synthesis.
The main text
You will usually want to divide your article into (numbered) sections (note that subsections are not usual for this publication). Code section headings using the options in the ‘Styles’ menu. Headings should reflect the relative importance of the sections. Note that text runs on after a 4th order heading. Use the heading style for the whole paragraph, but remove the italic coding except for the actual heading.
Ensure that all tables, figures and schemes are cited in the text in numerical order. Trade names should have an initial capital letter, and trademark protection should be acknowledged in the standard fashion, using the superscripted characters for trademarks and registered trademarks respectively. All measurements and data should be given in SI units where possible, or other internationally accepted units. Abbreviations should be used consistently throughout the text, and all nonstandard abbreviations should be defined on first usage. Authors are requested to draw attention to hazardous materials or procedures by adding the word CAUTION followed by a brief descriptive phrase and literature references if appropriate. The experimental information should be as concise as possible, while containing all the information necessary to guarantee reproducibility. 
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Table 1. Peptidyl and peptidomimetic P1-argininal derivatives 2a-t produced via Scheme 1
	7
	Conditions
	Ratio :
	Yield %

	1.0 equiv
	TfOH (0.04 equiv), toluene, −20 C
	1:1
	72

	3.0 equiv
	TfOH (0.01 equiv), toluene, −20 C
	2:3
	89

	3.0 equiv
	TMSOTf (0.01 equiv), Et2O, −20 C
	7:3
	88

	3.0 equiv
	TMSOTf (0.01 equiv), Et2O, −30 C
	11:0
	95


2
Tetrahedron

aThe reaction was conducted in anoxic conditions.
bThis is the format for table footnotes.


Tables, figures and schemes
Graphics and tables may be pasted directly into the template and positioned as they should appear in the final manuscript. Figures, Schemes, and Tables should be numbered. Structures in schemes should also be numbered consecutively, for ease of discussion and reference in the text.
Artwork can be inserted using the ‘Insert’ options in the ‘Tools’ menu or by embedding the graph as an OLE object.[footnoteRef:3]† Make sure you embed, rather than link the object. Depending on the amount of detail, you can choose to display artwork in one column (20 pica wide) or across the page (42 pica wide). Scale your artwork in your graphics program before incorporating it in your text. If the artwork turns out to be too large or too small, resize it again in your graphics program and re-import it or use the sizing handles at the corner of the artwork. The text should not run along the sides of any figure. If it does, right-click the figure, choose ‘Format Object (/Figure)’, choose the ‘Wrapping’ tab and select ‘Top & bottom’. Artwork is normally linked to, and moves with, a paragraph it is linked to. A small anchor symbol should indicate the paragraph to which it is linked. If you do not see the anchor, choose from the ‘Tools’ menu, ‘Options…’, and click the ‘View’ tab. Tick the ‘Object anchors’ tick box. You can move the figure itself by dragging but you can also drag the anchor. [3: † OLE: Object Linking and Embedding; a program-integration technology you can use to share information between programs. All of the Office programs support OLE, so you can share information through linked and embedded objects. For instance you can import an Excel® graph into Word® by using ‘Paste special….’ on the ‘Edit’ menu or, essentially the same, using the option on the ‘Tables and figures’ menu.] 

You might find positioning your artwork within the text difficult anyway. In that case you may choose to place all artwork at the end of the text and insert a marker in the text at the desired place. In any case, please keep in mind that the placement of artwork may vary somewhat in relation to the page lay-out.
You can insert a caption below the figure or scheme. To keep the drawing and caption more easily together, select them both (hold down the <SHIFT> key and click both figure and caption) and choose, under the right mouse button, Grouping. Graphs may appear either on a fixed spot in the text, e.g. a chemical structure, or ‘floating’, normally a figure or scheme with a caption, which remains in the same place on the page regardless of the text flowing around it. To choose between the two options, right-click the graph, choose ‘Format object’, choose the ‘Position’ tab and tick or clear the ‘Float over text’ tick-box. If grouped with a caption, a figure will always be floating.
Please remember that we will always also need high-
resolution versions of your artwork for printing, submitted as separate files in standard format (i.e. TIFF or EPS), not included 

in the Word® text document. Before preparing your artwork, 
please take a look at our Web page:
http://www.elsevier.com/locate/authorartwork.
Lists
For tabular summations that do not deserve to be presented as a table, lists are often used. Lists may be either numbered or bulleted. Below you see examples of both.
1. The first entry in this list
2. The second entry
2.1. A subentry
3. The last entry

· A bulleted list item
· Another one

You can use the Bullets and Numbering options in the ‘Formatting’ toolbar of Word® to create lists. Note that you should first block the whole list. A sublisting is coded using the ‘Increase Indent’ (go to a sublevel of numbering) and ‘Decrease Indent’ (go to a higher level of numbering) buttons.
Equations
Conventionally, in mathematical equations, variables and anything that represents a value appear in italics, while chemical equations are displayed in roman, except for positional prefixes. You may choose to number equations for easy referencing. In that case the number should appear at the right margin.
You can type your equations and use the symbols in the Word® equation editor or in MathType™.

		          (1)

Bibliography
References and notes in the text should be indicated by superscript Arabic numerals that run consecutively through the paper and appear after any punctuation. Authors should ensure that all references are cited in the text and vice versa. Authors are expected to check the original source reference for accuracy. Journal titles should be abbreviated according to American Chemical Society guidelines (The ACS Style Guide; Dodd, J. S., Ed.: American Chemical Society: Washington, DC, 1997). Inclusive pagination is strongly recommended. See examples for journal articles,1 theses,2 books,3,4 and patents,5 shown in the References section.
Acknowledgments
Acknowledgments should be inserted at the end of the paper, before the references, not as a footnote to the title. Use the unnumbered AcknowledgementsHead style for the Acknowledgments heading.
References and notes
Ling, R.; Yoshida, M.; Mariano, P. S. J. Org. Chem. 1996, 61, 4439–4449. 
Goering, B. K. Ph.D. Dissertation, Cornell University, 1995.
Haslam, E. Shikimic Acid Metabolism and Metabolites, John Wiley & Sons: New York, 1993.




Buchanan, J. G.; Sable, H. Z. In Selective Organic Transformations; Thyagarajan, B. S., Ed.; Wiley-Interscience: New York, 1972; Vol. 2, pp 1–95.
Lyle, F. R. U.S. Patent 5 973 257, 1985; Chem. Abstr. 1985, 65, 2870.
Supplementary Material
Supplementary material that may be helpful in the review process should be prepared and provided as a separate electronic file. That file can then be transformed into PDF format and submitted along with the manuscript and graphic files to the appropriate editorial office.
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